TWIGGY — драйвер версии 1.01

В прошивке терминала начиная с версии 1.7 переработан модуль usb, в результате потеряна совместимость с первой версией драйвера. Новая версия драйвера (версии 1.01), совместимого с прошивками 1.7 и старше выложена тут — драйвер версии 1.01.

This entry was posted on Четверг, Январь 24th, 2013 at 01:37 and is filed under Twiggy. You can follow any responses to this entry through the RSS 2.0 feed or trackback from your own site. You can leave a response, or trackback from your own site.

Оставь ответ

Ваш адрес электронной почты не будет публиковаться.

Вы можете использовать эти HTML Теги и атрибуты: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>